Lates next version got back to Liblouis 2.6.2

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Lates next version got back to Liblouis 2.6.2

Michel Such
Hi,

Just noticed that last next version got back to Liblouis 2.6.2.
I suspect it came with integration of code supporting Edge.
I first noticed it because this liblouis versions has errors in french
braille tables.


--
                     Michel SUCH

[hidden email]
Skype : michel.such
Twitter : @SuchMichel


------------------------------------------------------------------------------
Don't Limit Your Business. Reach for the Cloud.
GigeNET's Cloud Solutions provide you with the tools and support that
you need to offload your IT needs and focus on growing your business.
Configured For All Businesses. Start Your Cloud Today.
https://www.gigenetcloud.com/
_______________________________________________
Nvda-devel mailing list
[hidden email]
https://lists.sourceforge.net/lists/listinfo/nvda-devel